not working with framework 4

Dec 18, 2010 at 8:56 PM

Hi ,

 

I tried to use the kit with framework4 but fail 

 

any idea how to use ?

regards